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GUIA EXPLICATIVO

MICROSOFT® OFFICE WORD

CRIAR DOCUMENTO

Na barra superior selecione Page Layout. Em seguida cliqgue em
Size e, mais abaixo, em More Paper Sizes...

EE S O Documentl - Word
HOME INSERT  DESIGN ' PAGE LAYOUT . REFERENCES MAIINGS REVIEW VIEW DEVELOPER  ADDNS
_ = Breaks - Indent Spacing - = H [ Align=
iDitine Numbers = 3= Left 0em - |12 Before: 0 pt H = IR 16iGroup+
folumns - g [ e - Position Wrap Bring Send Selection |
-, - bYHyphenation- SiRight:0cm I |¥SAten 8pt ] Text - Forward - Backward = Pane - b Rotate~
!:| Letter .~ graph w arrange
2159 cmx 2794 cm

Tabiloid
2794 cmx 4318 cm

Ledger
4318cmx 2794 cm

[ =%
2159 cm x 35,56 cm
[ s
1841 e x 2667 cm

A3

297 emx 42 cm

A4
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11x17

2794 e x 43,18 cm

Screen
1651 emx1315em

ARCH A
22,86 cm x 3048 cm

ARCHEB
30,48 cm x 45,72 cm

150 BS
176 cm x 2501 cm -

Na caixa que se abre, cologue a medida do seu documento.

EE S O
HOME  INSERT  DESIGN = PAGELAYOUT  REFERENCES  MAILINGS REVIEW  VIEW  DEVELOPER  ADD-INS

nj] Ry = |;I = Breais = Ingent Spacing B ] 0, [ atign-
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BLEED (SANGRIA)

Bleed (Sangria) é a medida extra que devera colocar no seu documento, de forma a

garantir que o0 mesmo ndo apresente margens brancas ao redor.
Assim, devera acrescentar 4 mm a altura e a largura do seu documento.

Certifique-se que acrescenta 4mm (0,4cm) a altura e largura do
seu documento. No caso do cartéo de visita com 8,5x5,5cm

insira 8,9x5,9cm.

BE S O:

HOME  INSERT  DESIGN = PAGE LAYOUT  REFERENCES  MAILINGS REVIEW  VIEW  DEVELOPER  ADD-INS

B

Margins Orientation Sire Columns

Page Setup

3= Left Mm
b Hyphenation= & gight: 0 cm

Spacing = =1‘:a [& aign -
> 115 Before: | LR Mo
2je opt silion Wiap, g Send  Selection
T2 ane 8pt . dafacuaeds pio

Paragraph

GRAVAR DOCUMENTO

E aconselhado que grave o documento em PDF de forma a garantir a qualidade

do mesmo.

Para gravar o seu documento selecione File > Save As.
Escolha Save as type: PDF. Por fim selecione o botédo Save.

e = Windows7_05 (C:) » Utilizadores » Jorge » Ambiente de trabaihio

Organizar = Nova pasta
M Ambiente de trab~
¥ Dropbox
25 Localizagdes
s Transteréncias
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- Documentos
. Imagens
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B videos

-
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2 24991 v3 ¢ tio
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Adobe Acrobat D..
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Adobe Acrobat D...
Adobe Acrobat D..
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Etiquetas: Adicionar uma etiqueta

[¥] Open file after publishing




GUIA EXPLICATIVO

MICROSOFT® OFFICE POWERPOINT

CRIAR DOCUMENTO

Na barra superior va a Design e, em seguida, do lado direito em
Slide Size e em Custom Slide Size.

EES 0F: __, [ Tpr—— s
i 0 TRANSTTIONS MIMATIONS - SUITE SHOW VEW  ADO NS Jorgw Corme *
-

e Ty e e .

] g
1
| wenmcem 049
.......
Gt By ot
_______

Click to add title

Click to add subtitle

@ Na caixa que se abre cologque a medida do seu documento.

Orientation
(]|  Slides
=05 @ Porirait
— @ Landscape

Motas, Handouwts & Outline

E @ Pgrtrait

) Landscape

[ conce |
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BLEED (SANGRIA)

Bleed (Sangria) é a medida extra que devera colocar no seu documento, de forma a

garantir que o0 mesmo ndo apresente margens brancas ao redor.
Assim, devera acrescentar 4 mm a altura e a largura do seu documento.

Certifique-se que acrescenta 4mm (0,4cm) a altura e largura do
seu documento. No caso do cartéo de visita com 8,5x5,5cm

insira 8,9x5,9cm.

A

Slides
== @ Portrait
@ Landscape
Motes, Handouts & Outline
— S @ Pportrait
" Number shides from: %
— ) Landscape

A-
b
1 ¥

GRAVAR DOCUMENTO

E aconselhado que grave o documento em PDF de forma a garantir a qualidade

do mesmo.

@imprimir

Va a File > Save As e em Save as type selecione o local onde
pretende gravar o seu documento e grave em PDF.

L v Bidiotecas v Documentos ¢
—

“  Biblioteca Documentos
Inchui: 2 Iocalizagles
Nome 7

. Custoen Office Templates 25.03-2004 1738 Pasta de ficher

Friquetas: Adciona uma etiueta

) ] 0 Stanoam (puedishing
o Y criine and prnting)

[ Cpen file atter publishing o Mainimm g2e
(pubiisng oniine)



GUIA EXPLICATIVO

MICROSOFT® OFFICE PUBLISHER

CRIAR DOCUMENTO

Va a Page Design > Page Setup (seta do lado direito).
Ira abrir uma janela (imagem abaixo) onde podera definir as

configuracdes do documento.

PES &
------

HUME  INSERT 0 PAGE DESEGN ¢ MAILINGS  REVIEW  VIEW

BspEEDm e
" rglMCI' [# cpeas B femare (NN Office

Acrescente mais 4mm (0,4cm) a altura e a largura de forma que
0 seu documento tenha margem suficiente para o corte.

No caso de um cartdo de visita com a dimenséao 8,5x5,5¢cm, em
Page coloque 89mm (8,9cm) na largura € 59mm (5,9cm) na altura.

Em Layout type selecione a opcéo One page per sheet.

Adicione 0,2cm as margens (Margins Guides) para ter a certeza
gue ndo coloca texto ou imagens importantes fora da linha de
margem, pois € por esta linha que o produto sera cortado.

OIOCI0I0,

( 360imprimir




BLEED (SANGRIA)

Bleed (Sangria) é a medida extra que devera colocar no seu documento, de forma a

garantir que 0 mesmo ndo apresente margens brancas ao redor.
Assim, devera acrescentar 4 mm a altura e a largura do seu documento.

Certifique-se que acrescenta 4mm (0,4cm) a altura e largura do

seu documento. No caso do cartdo de visita com 8,5x5,5cm

insira 8,9x5,9cm.

PES &
HUME INSERT PAGE DESIGN MAILINGS REVIEW VIEW

MignTe l;nom

2 T R R
Changa Optas Ma wOmn $w cmau

s o e 2 onees By s

Temolste Fage Setup Lot Fuges

B o s i

Pages
E

W Acex W fcpec IO 3iacki.. Y Civie Wl concourse N
|- rov M ooy B vecon BN beeo B woows [N
| Office 0. EEEE Osuet W Ode W Ongin  WREEN Paper WO
Schemes
It L wl 1 By Tiois sl PR P Fr P I

Em Margin Guides acrescente 0,2cm a cada lado, isto fara com

que apareca uma linha

Esta linha serve de guia, pra sabermos até onde podemos escrever
IS sera por aqui que o produto sera cortado.

ou colocar imagens, po

GRAVAR DOCUME

ao redor do seu cartdo.

NTO

E aconselhado que grave o documento em PDF de forma a garantir a qualidade

do mesmo.

Va a File >Save As ee

Save As

&& OneDrive

s AddaPlace

( 360imprimir

m seguida cliqgue emBrowse.

Publicationl - Publisher

EI‘;I Computer

Recent Folders

I Downloads
C:» Users » 360imprimir » Downloads

= 06. Design & Marketing
C: » Users » 360imprimir » MEOCIoud = 06, Design & Marketing

= ficheiros clientes
C: » Users » 360imprimir » MEOCloud » 06, Design & Marketing » Design » ficheiros clien

[& Design
C:» Users » 360imprimir » MEOCloud » 06, Design & Marketing » Design

= My Skype Received Files
C:» Users » 360imprimir = AppData » Roaming = Skype » My Skype Received Files

= My Documents
“ Desktop




Na janela que ira abrir selecione gravar em

3 Save As

PDF.

G’—(ay'\ﬁv » Favorites

~ [ 4] Search Favorites

Organize =

I Favorites
B Deskiop
@ Downloads
"% Recent Places
| MEO Cloud

[ Libraries

Documents
@ Music o)

Desktop. Downloads
q Shorteut b Shorteut
455 bytes 832 bytes

MEO Cloud
Shorteut
627 bytes

File name:  Publicationl.pub

Save astype:

Publisher Files (*.pub)

Publisher Template (~.pub)

Publisher 98 Files (%.pub)

Publisher 2000 Files (*pub)

| HideFolders | Unicode Text Files (*:0t)
PostScript (*,

Authors:

@&

XPS Document ("xps)
Plzin Text (*bi)

7 Single File Web Page (*.mht:*.mhtm()

y Web Page, Filtered (*.htm;* html)

Rich Text Format (*.rtf)

Browse Word 2007-2013 Macro-enabled Document (*.docm)
Works 6 - 9 Document (*wps)

Word 2007-2013 Document (*.docx)

Word 97-2003 Document (*.doc)

GIF Graphics Interchange Format (*.gif)

|JPEG File Interchange Format (% jpg)

Tag Image File Format (* tif)

PNG Portable Network Graphics Format (*png)
Device Independent Bitmap (*.bmp)

|Windows Metafile (*wmf)

Enhanced Metafile (*.emf)

Em seguida cligue emOptions.

#| L+ sowia b guia explicative publisher

= [ #2][ Seorch guia explicativo pubiis.. P

Organize v New folder

& Date modified Type
I Favorites
M Desktop
& Downloads
%l Recent Places
[ MEO Cloud

Ne items match your search.

Libraries
Documents

File name: Publicationl pdf

Save astype: |PDF (*.pdf),

Aduthors: Patricia Santos

Optimize for:  High qualty printing _|
v "
1l o, ]

Tags: Add atag Title: Addl a title

Open file after publishing

Nesta nova janela, devera selecionar One page per sheet e em Size >

Custom.

3 Save As

GU-M ¥ e E G et

Drganize » New folder

Name Date modified Tipe Sizs
3 Favorites

..j B Desktop

8 Downloads
%l Recent Places
£ MEO Cloud

N items match your search.

Libraies
Documents

Publish Options

) &' Music
) Print Options
] File name: P —————
o Frinting options Preview
Save astype:
. Authors: P :
Optimize fol One page per sheet . Tiled Multiple copies per
E 1 sheet
1 -
. -
= = = = = = Dientation
] = Hide Folders I Portrait
===
f e o
A R {3,9cm lz[rHEzuhh |59em (=] ® Lendscape

[ -A— Page range Printer's marks
@ All pages [ €rop marks
Ciirrent page [@] Allow bieeds
Pages: : [7] Bleed marks

Enter numbers or ranges separated by commas, for example 1,3,5-12.

Selecione Ok e guarde o documento.

360imprimir




GUIA EXPLICATIVO
ADOBE® PHOTOSHOP

CRIAR DOCUMENTO

Va a File > New.

Ira abrir uma janela (imagem abaixo) onde podera definir as
configuracdes do documento.

Mame: cartdes de visita

Preset: Custom )

Milimeters k | Delete Preset.. |

Millimeters

Pixels/Inch

Background Contents:

% Advanced

Color Profile; U.S. Web Coated (SWOP) v2

Pixel Aspect Ratio: Sguare Pixels

Acrescente mais 4mm a altura e a largura de forma que o seu
documento tenha margem suficiente para o corte.

E importante que coloque 300 dpi de resolucdo para garantir a
qualidade das imagens, bem como selecionar o sistema de cores
CMYK para evitar cores inesperadas no ato da impressao.

@)impmmir



BLEED (SANGRIA)

Bleed (Sangria) é a medida extra que devera colocar no seu documento, de forma a
garantir que o0 mesmo nao apresente margens brancas ao redor.
Assim, devera acrescentar 4 mm a altura e a largura do seu documento.

Aumente o tamanho do Canvas, aplicando linhas guia nas
extremidades do documento.
Se ndo tiver as guias visiveis, va a View e selecione Rulers.

File Edit Image Layer Type Select Filter 3D View Window Help
Proof Setup 4
Proof Colors Ctrl+Y
x ) 50% (CMYK/8) = Gamut Warning Shift+Ctrl+Y
Pixel Aspect Ratio L
Pixel Aspect Ratio Correction
32-bit Preview Options...

e OHFH Festher: 0 px Anti-alizs

Zoom In Ctrl++
Zoom COut Ctrl+-
Fit on Screen Ctrl+0
Actual Pixels Ctrl+1
Print Size

Screen Mode

v BExtras Ctrl+H

AR RYGR

5 7

Shift+ Ctrl+:

Lock Guides Alt+Chrl+:
Clear Guides
MNew Guide...

Lock Slices

Clear Slices

Carregue em cima da régua e puxe as guias até as extremidades
do documento.

PS File Edit Image Layer Type Select Fiter 3D \View
| S Auto-Select: [ Group | = Show Transform Controls

b S0% (CMVK/S) * x

@)imprimir



V& ao menu superior Image > Canvas Size.

Em Canvas Size (imagem abaixo) indique o tamanho do seu
documento n&o esquecendo de colocar mais 4mm na altura e na
largura para assim criar a Bleed (Sangria).

— Current Size: 2,49M
Width: 85,01 mm

Height: 55,03 mm

— Mew Size: 2,79M

Width: g9 Milirmeters -

Height: 59 Milimeters -

] Relative
Anchor: * f b

<o —»

¥ v |

Canvas extension color: Background + B

IrAo aparecer linhas que definem a sua Bleed, assim, estenda

0 seu template até aos limites da Bleed (Sangria).

No exemplo abaixo, o ornamento rosa devera ser estendido até a
nova extremidade criada

@)imprimir



GRAVAR DOCUMENTO

E aconselhado que grave o documento em PDF de forma a garantir a qualidade

do mesmo.

‘ 360imprimir

Antes de gravar o documento, se certifique que o coloca em
CMYK para que n&o hajam alteraces na cor.
Véa a Image > Mode > CMYK Color.

Fiker 3D View Window

File Edit Image Layer Type Select Help

Bitrnap

Grayscale

Adjustrments |
: Duotone

Shift+Ctrl+L
Alt+Shift+ Ctrl+L
Shift+Ctrl+B

Auto Tone
Auto Contrast
Auto Color

Indexed Color...
v RiGE Color

.................

Lab Color
Multichannel

Image Size.., Alt+ Chrl+I
Alt+Ctrl+C

Canvas Size...

A r-a
el
i T

]

Image Rotation k| v & Bits/Channel

Crop 16 Bits/Channel
Trirm... 32 Bits/Channel
Reveal All

Color Takle...

Duplicate...

Apply Image...

Calculations...

BAARN

Variables
Apply Data Set..,

i

Trap..

Analysis

Grave o documento em File > Save As e selecione o formato PDF.

Clique em Salvar.

File name: Urtitled-1 tif -
Format: ] TIF:=TI -
: Photoshop {.PSD;".PDD)
Save Options Large Document Format (*.PSE)
Save: BMP {*.EMP;* RLE:* DIB)
CompuServe GIF ".GIF)
Dicom {".DCM:* DC3;” DIC)

Photoshop EFS {*.EPS)
— Photoshop DCS 1.0 {".EPS)
Color: Photoshop DCS 2.0 {* EPS)

IFF Format (*.IFF:*.TDI)

JPEG (".JPG;"JPEG:.JFE)

JPEG 2000 " JPF: JPX;" JP2: J2C J2K:" JPC)

Thuribnai *PEG Sterso {"JPS)

UmDnaN wy i-Picture Format (. MPO)
—  PCX(P

) Photoshop POF (*.FOF." POP

' Phofosfop Raw (" RAW] """ """t T T mmmmmmmmmmmes
Poear {*.PXR)

PNG " PNG:* PN5)

Fortable Bit Map (" PEM:*.PGM;* PPM:”.PNM:".PFM:* PAM)

Scitex CT (~.5CT)

Targa (*.TGA:= VDA ICB:*VST)

TIFF {".TIF. TIFF}

Na janela que se abre, em Adobe PDF Preset selecione
[PDF/X-1a:2001]. Esta opcao garante que o PDF néo sofre alteracfes.

[PDF/X-3:2002]
[PDF/X-4:2008]
[Press Quality]
[Smallest File Size]

Standard: | None + | Compatibility: _rAcrobat 5 (PDF 1.4)

General General
Compression
Qutput

Description: |yse these settings to create Adobe PDF documents for quality printing on

: desktop printers and proofers. C d PDF doc can be opened with
Security Acrobat and Adobe Reader 5.0 and later.

Summary

Options

@ Preserve Photoshop Editing Capabilities
_| Embed Page Thumbnails

@'Optimize for Fast Web Preview

| View PDF After Saving

‘Save Preset... | Cancel

Do lado esquerdo clique em Compression e de seguida do lado direito

em Options selecione a opcdo Do Not Downsaple.

Save Adobe POF
Adobe PDF Preset: | [PDF/X-1a:2001] (Modified) |
Standard: | PDF/X-1a:2001 = Acrobat 4 (PDF 1.3)
General Compression
Compression
Output
Security | 1300 PixelsfInch
g i
Summary Subsampling To B |450 PixelsfInch
Bicubic Downsampling To
Compression: rJPE_G_ E
Image Quality: | Maximum 3|
v Convert 16 Bit/Channel Image to 8 Bits/Channel
| Save Preset... | | Cancel | [(SavePDF ]

De seguida selecione Output e do lado direito em Color Conversion
selecione a opgédo No Conversion. Esta opcédo garante que grava seu

arquivo sem perfis de cor.

NOTA: Tenha atencado que o campo Standard continua com a opcao
PDF/X-1a:2001 selecionada, caso contrario seu arquivo nao fica

corretamente gravado.

Em baixo, clique em Save Preset... , salve estas predefinicbes de PDF

com o0 nome que desejar, para poder reutiliza-la sempre.
Cligue em Save PDF

Save Adobe PDF

Adobe PDF Preset: | [PDF/X-1a:200 1]-tM_odiﬁed_l

Standard; | PDF/X-1a:2001

| General

iSummanr
Profile Inclusion Policy: | Include Destination Profile

PDF/X

Description

Uses existing color numbers and doesn't convert them.




GUIA EXPLICATIVO

ADOBE® ILLUSTRATOR

CRIAR DOCUMENTO

Va a File > New.
Ira abrir uma janela (imagem abaixo) onde podera definir as
configuracdes do documento.

N i =
Mame:  business card K
— Mew Dacurnent Prafile; - [Custom] _- il

T e o S
Murnber of Artboards: 3] 1 |Ellfllil = Terplates..

Spacing: E 7,06 mm Columns:

Size: [Custorn]
1 owWidth: 85 mm
1

1 -
 Height: 55 mm

1 Top Bottom Left Right
: BlEEd:E 2 mm |E| 2 mm |||§ 2 mm ||E 2 mm

¥ Advanced

Em Units escolha a unidade que prefere, neste caso utilizamos
Milimeters.

Em Width defina a largura do seu documento e, no campo Height
a altura do mesmo.

Em Orientation defina se pretende que o seu documento apareca
na vertical ou na horizontal.

Na opcéo Bleed, coloque 2mm (€ aconselhavel que coloque esta
dimenséo para qualquer documento que construir).

OIOI0IO
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BLEED (SANGRIA)

Bleed (Sangria) é a medida extra que devera colocar no seu documento, de forma a
garantir que o mesmo ndo apresente margens brancas ao redor.
Assim, devera acrescentar 4 mm a altura e a largura do seu documento.

No menu superior cligue no botdo Document Setup.

,JD:_: File Edit Object: Type Select Effect View Window Help ‘ E(EE | AUTOMATION ‘l

-l ‘ o Ko
s /[ ] w - | [ imom o [oman m e A I

Untitled-1* @ 150% (CMYK/Preview) ||

M

by g

NEDED ;
FHAFTALNDARS

P E

5
E

ca
£

Nome da Empresa
Slogan

i)

L}
=
=

&)
©
[5)

K

Ira abrir uma janela (imagem abaixo). Na opcéo Bleed coloque
2mm em todos 0s campos.

.—-_‘E‘OI'F_E-."F".'B:I_ﬂ.l‘-'—?'?i"_[r_‘!_.u‘f-ﬂ'ﬁ-llm:_ﬂml-lmm:!]
Document Setu
— Bleed and iew Options K
Units:  Millimeters - Edit Artboards
il D e cinartens)
1

Top Bottam Left Right

EEHEEEI: Ezmm |E| 2 mm | |E| 2 mm | ||§| 2 mm | @]E

Show Images In Outline Mode

% Highlight Substituted Fonts r
" Highlight Substituted Glyphs m
Selecione OKk.
No seu documento ira aparecer uma linha externa.
L0 Fle Edt Otjert Type Select et View Window Hep | B | | FE O sue- [s]@] T |
R faacen - fa - F - R L T ST A e——r ey | rre—m) k
; [ vited v @ 1o iigrereemt 5
] .
B
. T,
e
o2,
&2,
0.8,
A K
Kb,
25
G
_!";l;-"'.
%L Nome 1-|L1 I mpresa
2 :
=]

@)impnmir




Faca com que os elementos do seu fundo (imagens, cor, linhas...)
batam nas extremidades. Nao coloque texto fora ou muito
junto do contorno preto, assegurando assim que nao sofrera um corte.

Fie Edit Object Type Select Effect View Window Help | B [~ | | B OI
| |- [ o[- 2mova < sk [ omete 100 b % K[ [DocumentSetup | [ Preferences

Untitled-1* @ 200% (CMYK/Preview) ¥

Nome da Empresa
Slogan

GRAVAR DOCUMENTO

E aconselhado que grave o documento em PDF de forma a garantir a qualidade
do mesmo.

Antes de gravar o documento, certifique-se que o coloca em
CMYK para que nao hajam alteracdes na cor.
V4 a File > Document Color Mode > CMYK Color.

@ File M0
“New...
New from Template...
Open...
Open Recent Files
Browse in Bridge...

Close

Save

Save As...

Save a Copy...

Save as Template...

Save for Web... 43S
Save Selected Slices...

Revert F12

Place...

Save for Microsoft Office...
Export...

Scripts

@)imprimw



@)imprimir

Grave o documento em File > Save As e selecione o formato PDF.

Adobe FXG T.FXG)
- Adobe Hustrator & A - -------------------

RSt EPE T eSSy, -
llustrator Template (. AIT)

- : SVG .5VG)
Gz SVG Compressed {~:SVG2)

Save as type:

[ V] Use Antboards @ Al 1 Range: |1-3

Na janela que se abre, em Adobe PDF Preset selecione

[PDF/X-1a:2001]. Esta opcéo garante que o PDF nao sofre alteracoes.

Save Adobe PDF

[Press Quality]
Custam

[lustrator Default]

‘Compression '
Marks and Bleeds | [J[§B]gFF e RN |
Cutput
[PDF /-4 2008]
[Press Quality]
[Smallest File Size]
Adobe POF Preset 1
Adobe POF Preset 10
Adobe POF Preset 2
Adobe PDF Preset 3
Adobe POF Preset 4
Adobe PDF Preset 5
Adobe PDF Praeset 6
Adobe POF Preset 7
Adobe PDF Preset 8
Adobe POF Preset 9

| SawePDF | | Cancel |

Do lado esquerdo clique em Marks and Bleeds e, logo em baixo em
Bleeds selecione a opcao Use Document Bleed Settings (isto permite

que o documento seja gravado com as margens de seguranca que
criou anteriormente).

=

Save Adobe PDF

Adabe PDF Preset: | [PDF/%-13:2001] (Modified)

Standard: | PDF /- 12:2001 v| Compatibility: |&crobat 4 (PDF 1.3)

Marks and Eleeds

— Marks
[l al Printer’s Marks Printer Mark Type: |Rorian

LI Trirm Marks Trirn Mark Weight: 025 pt v
O Reqgistration Marks
Offsat: 2] 2,117 mm

[Jcolor Bars

] Page Information

— Bleeds
Use Document Bleed Settings

SavePDF | | Cancel

Em Output e de seguida em Destination selecione o perfil de cor
FOGRAZ39, que irda evitar que seu arquivo figue com uma diferente

tonalidade de cor quando for impresso.

1 | 1) L
Save Adobe PDF
Adobe POF Preset: | [POF r%-12:2001] (Modified) W |
Standard: | POF /-12:2001 v| Campatibility: | acrobat 4 (FDF 1.3) v
General Output
‘Compression
LMarksend Blseds - - -, [ Color
Jouteut I Color Conversion: | Convert to Destination v | oy
Hadvaneed = = - = = —
Security Destination: |working CMYE - 1S wWeb Coated (SWOP) v2 | ] |
Summary

M2
Profile InClusion PONCY: | finoyment CHYE - 1S, Web Coated (SWOF) v
Working ChYE - LS. Web Coated (SWOP) w2 =
 PDE Document REE - sRAEE IECH 1986-2.1
Working FGE - sRGE IECE 1966-2. 1

Output Intent Profile Narme:

]
Coated FOGRA33 (150 1264 104}

[ Caated GRACELFR0E €153 FRd7=2-2A0 - - -
Cutput Condition Identifier: Japan Color 2001 Coated
. Japan Colar 2001 Uncoated
Registry Mame: | janan Calor 2002 Mewspaper
Japan Colar 2003 Web Coated
Japan web Coated (Ad)
IJ5. Sheetfed Coated w2 I
o L5, Sheatfed Uncoated vz
— Description —————————{1) 5 yweh Coated (SWOP) v2 —
15 web Uncoated w2
Uncoated FOGRAZS (150 12647-2:200d4)
S MNewesprint (SMAP 2007
‘wheb Coated FOERAZS {150 12647-2:2004)
‘“Web Coated SWOP 2006 Grade 3 Paper
Web Coated SWOP 2006 Grade 5 Paper
|

Agfa : Swop Standard :I

Euroscale Coated w2

ated FOGRA2T.(15Q 12647-2:2004) _ _ _ _

Output Condition Name:

Depois de todos os campos alterados, se certifiqgue que o campo
Standard continua com a opcao PDF/X-1a:2001 selecionado, caso
contrario o seu arquivo n&o ficara corretamente gravado.

Save Adobe PDF

Adobe POF Preset: | [FDF #%-1a:2001] (Modified) v |

Generzl Qutput
‘Compression
Marks and Bleeds — Colar

Color Conversion: |C0nvert to Destination v | &

bR el Coated FOSRAZS (150 12667-2:2004)

Profile Inclusion Policy: Don't Include Profiles

— PDF ¢
Output Intent Profile Name: |C0ated FOGERAZT (IS0 12647-2:2004) ]

Output Condition Identifiar: |

|
Output Condition Narne: | |
|
|

Registry Mame: |

[IMark as Trapped

— Description

SavePDF | |  Cancel

Cligue em Save Preset, salve estas predefinicbes de PDF com o nome

que desejar, para poder reutiliza-la sempre.
Por fim, clique em Save PDF.

nota: caso esteja a utilizar uma verséo mais recente do lllustrator, a
opcao Save Preset ndo ird aparecer, nesse caso nao sera necessario

seguir este passo.

Save Adobe PDF

#dobe POF Preset: | [FOF #-1a:2001 ] (Modified) v |

Standard: | PDF /%-1a:2001 v| Compatibility: | Acrabat 4 (PDF 1.3] v|

Generzl Qutput
‘Compression
Marks and Bleeds — Color

Color Conversion: |C0nuert to Destination v | &

bRl Coated FOSRAZS (150 12647-2:2004)

Profile Inclusion Policy: Don't Include Profiles

— PDF ¢
Output Intent Profile Name: |C0ated FOGRAIT (IS0 12647-2:2004) ]

Qutput Condition dentifier: |

|
Output Candition Kame: | |
|
|

Registry Mame: |

[Irark as Trapped

— Description

\
: 1 | SavePDF | | Cancel
1
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GUIA EXPLICATIVO

CORELDRAW®

CRIAR DOCUMENTO

Va a File > New.
Ira abrir uma janela (imagem abaixo) onde podera definir as

configuracdes do documento.

Create & Mew Document b .4

Mame: business card

Preset destination: | Custom BIDIE]

E'L&.?.sir;'ééh;fi'[;&n@m ' """" =
Hﬂglr!: 55,0 mm . = = '

_________________________________

Select the number of pages for the document

Do not show this d:sai'ug:_ag.a:m
T T

Nesta janela, defina o nome e as medidas do documento.
Selecione a opcédo CMYK no campo Primary color mode e em

Rendering resolution insira 300dpi.




BLEED (SANGRIA)

Bleed (Sangria) é a medida extra que devera colocar no seu documento, de forma a
garantir que 0 mesmo nao apresente margens brancas ao redor.
Assim, devera acrescentar 4 mm a altura e a largura do seu documento.

Va a Tools > Options.

BE:
| Options

- Workspace 2
2T Page Size
:'.L—‘_|-- Bocument E

- General Size and orientation
T T PageSize i
b . Size:

- Layout

> babel Width:

- Background

[#- Guidelines Height:

- Grid

- Rulers

.. Save

. Export To HTML

- Global
Resolution

Apply size to current page only
Show page border

...........
1 [¥]5how bleed area }

- ———— —

Na janela Options, abra a opcdo Document > Page Size.

No painel Bleed coloque a medida de 2mm no campo editavel e

adicione a opcéo Show bleed area.

O seu documento deveré ficar com a aparéncia semelhante a

mostrada abaixo.

Depois, estenda o fundo da sua imagem para a area de sangria.

[ e [ spto -

@)\mprimir
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GRAVAR DOCUMENTO

E aconselhado que grave o documento em PDF de forma a garantir a qualidade

do mesmo.

@)Hﬂp?’ll‘ﬂl?'

Para gravar o seu documento va a File > Publish to PDF.

RLCEORAW X7 (546 - Unibtled-1
Fiew... N - B R TS

Pew fram Template... = B
Gy ko Dos 2 &| D0 ¢ WcE |[F] e 2

[3 [ 10 0

Klese [= 3

CELD #F ODED

SRR
i
b

[ A

-8 [P ] e -

e E

500 mm

* ‘n00mm

e

Dl g tem - W

i

=

Organize »

New folder
a {T Favorites =
%3 Dropbox
P Desktop

" Recent Places

4 [ Libraries
© = Documents
b ) Music
© [ Pictures
B Videos

&y Homegroup
4 (8 Computer

v &y Local Disk (C:)

I ame REmovable Disk ||

& € Netwnrl

File name:  Untitled-1 pdf

Save astype: | PDF - Portable Document Format (*pdf)

PDF preset: Custom (Current 5., *

% Hide Folders

, N TR YTy e —— = )

= [ 43| [ Search Downioads

-

Organize = MNew folder

=]

i
- @

¢ Favorites - PDF Settings

{18 Downloads

=2 Dmpj.)m(

General | Color | Ducument | Objects | Prepress | Security | # 1issue|

M Desktop File name: EA\SA tratamentoshUntitled-1.pdf

Recent Pl
"EL Recent Places EpHSHEE

(@ Current Page
() Pages:

() Current document
) Documents
7 Selection

[ Libraries
Documents
o) Music
[&] Pictures
B videos

Page size
As defined in CorelDRAW

" @ Set by the selected objects
Homegroup

2 |

PDF preset: [Cmmgmlmgmgmmed}

18 Computer

&, Local Disk (C:)

a= Removable Disk (||

€ Metunrk

File name:  Un

Save as type: @

PDF preset: | custom (Current s, +

'~ Hicle Folders
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Na aba Color selecione Use document color settings e em
Output color as selecione CMYK.

PDF Settings X

| General}

Color management
@ Use document color settings
i1 Use color proof settings

Qutput colors as:

[ Convert spot colors te:  CWAYK

B

[7]Embed color profile. WS, Web Coated (SWOP) v2 - 544 KB

Other color controls.
[¥] Preserve decurment overprints

[ Always overprint black

ok [ Cancel [[ Hep |

Na aba Prepress em Bleed Limit escreva 2mm.
Por fim cliqgue em OK e salve o documento.

1
o : 52
N PR o —— [ J
G@v‘._‘ + Raquel Segurado » Downloads - |‘, ‘ | Search Downloads ,ﬂl
Organize = New folder & - @
* Favorites [ PDF Settings X a
& o oot oot 77 sty 5 e ‘
G General | Color | Document | Obj repress | Security | &y 1lssue
%3 Dropbox ‘pcis‘_--‘ wit‘y_g
-
B Desktop 1+ 9] Bleed Limit: 2 E;-
O ecnenness (||F == == = o= mlm—re—e
Presenve halftone screen information
5 Libraries Printer's marks
Docarmests Crop marks Registration marks
J’ Music File information [C] Densitometer scales
[&5] Pictures
B videos Maintain OPI links
#d) Homegroup
18 Compurter
& Local Disk (C)
a= Removable Disk |||
€ Netwinre
= == == —=
File name:  Un ok || Cancel |[ Hep | -
_____ a AL
Save as type: [E -
PO, DR S
r{;é:gn Hide Folders Settings.. } [ Save I [ Cancel ]

@imprimir




GUIA EXPLICATIVO

ADOBE® INDESIGN

CRIAR DOCUMENTO

Véa a File > New > Document.
Ira abrir uma janela (imagem abaixo) onde podera definir as
configuracdes do documento.

Lo ]
Intent: | Print ( Cancel ]
| ]
| ]

Document Preset: [ [Custom]

Number of Pages: |1 l | ™ Facing Pages

Save Preset...

Start Pi!__ge #ill [ | Master Text Frame

More Options

| Orientation: | [ [ |
* - - BiRding: E}E‘

Gutter: ﬁ. 4,233 mm

Top: ,Elv 2 mm ﬂ Inside: _E[z mm
| Bottorm: IE!.. 2 mm Quitside: _E!w_ 2 mm J

Em Page Size cologue a dimenséo do seu documento.

Em Width defina a largura do seu documento e, no campo Height
a altura do mesmo.

Em Orientation defina se pretende que o seu documento apareca
na vertical ou na horizontal.

Na opcédo Margins, coloque 2mm (esta margem ira definir a area
de seguranca, ou seja, todos os textos deverdo ficar dentro desta area).

@@@@

‘ 360imprimir




BLEED (SANGRIA)

Bleed (Sangria) é a medida extra que devera colocar no seu documento, de forma a

garantir que o mesmo ndo apresente margens brancas ao redor.

Assim, devera acrescentar 4 mm a altura e a largura do seu documento.

@impr\mir

No menu superior clique em File > Document Setup.

New

! & - Open... ®O0 ] titl g | 50 *Untitled-5 @ 488%
S e - Browse in Bridge... “#0 .
T Share My Screen...
& .i? Create New Review...
=, E. Close BW
o< WL Save #S
E g™ Save As... {35
Check In...
g g Save a Copy... NCES

Revert

Place... %D
Place from Buzzword...
Import XML...

Adobe PDF Presets B

- Export... #E
L Export for >
o4

. - Document Presets _ _ _ _ »_

Package... P
R Print Presets >
Print... #P

Print Booklet...

Intent: | Print sl ok |

Number of Pages: |1 ™ Facing Pages Cancel
Start Page #: [ | |'Master Text Frame :'1:

Page Size: | [Custom] 4]

Width:
Height: |

Em Bleed and Slug escreva 2 mm em todos 0s campos, tal como

na imagem abaixo.

Intent:  Print

Number of Pages: |1 f 4 Facing Pages Cancel

Start Page #: |1 | | Master Text Frame

| Fewer Options |

— Page Size: | [Custom] ¢l

Width: =85 mm Orientation:

Height: Iﬂ: 55 mm Binding: | [i]

— Bleed and Slug

Bottom Inside Qutside
2 mm | 2 mm 2 mm |ﬂ

0 mm 0 mm 0 mm |F§




Faca com que os elementos do seu fundo (imagens, cor, linhas...)
batam nas extremidades. Coloque 0s textos dentro da linha rosa
(margem de seguranca), garantindo que 0os mesmos nao sofram
um corte no momento da impressao.

L L o s U e [P L m w

CUWE B L
PNERESRI~ B

[

e
=

oo

&
]

==

X o

=

e

GRAVAR DOCUMENTO

E aconselhado que grave o documento em PDF de forma a garantir a qualidade
do mesmo.

Véa a File > Export.

7 New -

Open... %0
Browseinfids.. RO R B T ]

Share My Screen...
Create New Review...

Close

Save

Save As...
Check In...
Save a Copy...
Revert

Cuk res LE W
PnERENEI~ BF

Place... #¥D
Place from Buzzword...
Import XML...

e

Export for >

Document Presets >
Document Setup... C¥P

User...
File Info... R d|

Package... i EP
Print Presets >
Print... P
Print Booklet...

| 4
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Cligue em Save nesta nova janela.

Save As: | Untitled-5.pdf

([« » |l = m| [EroEx-1a

FAVORITES
[ Dropbox
#% Aplicacées
] Secretaria
[ll Documentos

Format: | Adobe PDF (Print)

New Folder

Na janela que se abre, em Adobe PDF Preset selecione
[PDF/X-1a:2001]. Esta opcao garante que o PDF ndo sofrera alteracoes.

Adobe PDF Preset:,| [PDF/X-1a:2001]
1

Standard:! PDF/X-1a:2001

General

Compression
Marks and Bleads Description: |Use these settings to create Adobe PDF documents that are
Output to be checked or must conform to PDF/X-1a:2001, an 1SO
v standard for graphic content exchange. For more

Secuﬁm irlformatipn on creatirrlg P_DF_.!K—-la c?rr?;?lliant‘l_’D.Fi

Summary

— Pages

(=) All
() Range:. |’§
|| Spreads

— Dptions
[_| Embed Page Thumbnails [ | View PDF after Exporting
[_| Optimize for Fast Web View || Create Acrobat Layers
[_| Create Tagged PDF
Export Layers: [ Visible & Printable Layers & ]

— Include
| | Bookmarks [ | Non-Printing Objects
|| Hyperlinks || Visible Guides and Grids

Interactive Elements: | Do Not Include

Save Preset...

Do lado esquerdo cliqgue em Marks and Bleeds e, logo abaixo em
Bleeds selecione a opcédo Use Document Bleed Settings.

Standard: | PDF/X-1a:2001

Gzl Marks and Bleeds
— Marks

|| All Printer's Marks Type: | Default =

[ | Crop Marks el T
(] Bleed Marks Weight: | 0.25 pt 5

[ | Registration Marks Offset: lz|:_2,11? mm

|| Color Bars
["| Page Information

1
: ™ use Document Bleed Settings

Bleed:

1

1

: —

1 Top: £ 2 mm Inside:
i ]

1

1

Bottom: EZ mm QOutside: =

| _|Include Slug Area

Save Presat...

@)\mprim\r




Em Output e de seguida em Destination selecione o perfil de cor

FOGRAZ39, que ira evitar que o

seu arquivo figue com uma diferente

tonalidade de cor quando for impresso.

Adobe PDF Preget: | [PDF/x-12:2001] (modified)
Standard: | PDF/X-12:2001 ]

Output

Colour

Colour Conversion:

Destination:

| Export Adobe PDF

. Convert to Destination (Preserve Numb vl

Compathiity: | Acrobat 4 (PDF 1.3)

U.5. Web Coated [SWOP) v2 ~

Profie Inchision Policy:

Document CMYK - U.5. Web Coated (SWOPR) v2
Waorking CMYK - U.S. Web Coated (SWOPR) v2

Simulate Overprint -
1

1
PDF/X

CQutput Condition
Output Condition 1d
Registny

Description
Dascribaes the final RGE or CMYK outg)

Output Intent Profile Japan Color 2001 Uncoated

Cogted FOGRAZY (130 12047-2:2004)
Coated FOGRA39 (150 12647-2:2004)
Coated GRACDE 20067(150 T2847-2:2004) - - =
Japan Color 2001 Coated

Japan Colar 2002 Newspaper

Japan Color 2003 Web Coated

Japan Web Coated (Ad)

U.5, Sheetfed Coated v2

L5, Sheetfed Uncoated v2

U.5. Web Coated (SWOP) v2

U.5. Web Uncoated v2

Uncoated FOGRA2S (ISO 12647-2:2004)
US Mewsprint (SNAP 2007)

Web Coated FOGRAZE (IS0 12647-2:2004)
Web Coated SWOP 2006 Grade 2 Paper
Web Coated SWOP 2006 Grade 5 Paper

#gfa : Swop Standard
Euroscale Coated v2
Euroscale Uncoated v2
Photoshop 4 Default CMYK

Photoshop 5 Default CMYK

Cancel

Depois de todos os campos alterados, certifique-se de que o campo
Standard continua com a opcao PDF/X-1a:2001 selecionado, caso
contrario o seu arquivo n&o ficara corretamente gravado.

Cligue em Save Preset, salve estas predefinicoe
que desejar, para poder reutiliza-la sempre.
Por fim, clique em Export.

| | |
Export Adobe PDF
Adobe PDF Preget: | [PDF/X-12:2001] (modfied) v
| Standard: | PDE/X-12:2001 w1 Compathiity: | Acrobat 4 (PDF 1.3) vl

Genaral Output

Compresson

Marks and Bleeds Colour
Colour Conversion:  Convert to Destination (Preserve Numb v/

Advanced Destination; Coated FOGRA3D (150 12647-2:2004) v.

Shosky Profile Inclusion Policy:  Don't Incude Profiles 1

Sumamany

| Simulate Overprint | Ink Manager... |
PDF/X
Qutput Intent Profie Name: Coated FOGRA3D (ISO 12647-2: «
Qutput Condition Name: |
Output Condition Identifier: |
Registry Name: l__|
Description
Postian the pointer over 3 heading to view a description,

| Save Preset... | [ Bpot || cancel |

s de PDF com o nome

nota: caso esteja a utilizar uma versao mais recente do InDesign, a
opcéao Save Preset ndo ird aparecer, nesse caso nao sera necessario

seguir este passo.

| | |
Export Adobe PDF
Adobe PDF Preget: | [PDF/X-12:2001] (modified) |
Standard: | PDF/X-12:2001 v | Compatiiity: | Acrobat 4 (PDF 1.3) vl

Genaral Output
Compressan
Macks and Bleeds Colour
Cojour Conversion: | Convert to Destination (Preserve Humb v
Advanced Destination;  Coated FOGRA3G (IS0 12647-2:2004) v.
Shouky Profile Inclusion Policy: ' Don't Include Profiles 1
Summany

| Simulate Overprint | Ink Manager... |

PDF/X
Output Intent Profle Name: | Coated FOGRA3D (IS0 12647-2: v
Qutput Condition Name: |
Output Condition Identifier;
Registry Name: 1|
Description
Position the pointer ever 3 heading o view 3 description,
I-l--s-éi-:-:"-_: - '-I I======== T B
1| Save Preset... || 1| Bpot || cancel
=

@)impm’mir




GUIA EXPLICATIVO

INKSCAPE

CRIAR DOCUMENTO

@)imprimir

Va a File > New.

Ira abrir uma janela (imagem abaixo) onde podera definir as

configuracdes do documento.

|%| New document 1 - Inkscape

=1 | X |0,000 :

o

Page EGuides ] Grids I Snap I Color Management I Scripting l

-
General

=EE

1250 1500
[

i P I B I Y i
Default units:

Background: FESSSEEE

Page Size

210,0 x 297.0 mm i

US Letter 8,5x11.0in

US Legal 8,5x 14,0 in

US Executive 7.2x10,51in

AD 841,0 x 1189,0 mm

Al 594,0 x 841,0 mm

A2 420,0 x 5394,0 mm

A3 297.0 x 420,0 mm L

AS 148,0 x 210,0 mm LY

Orientation: ® Portrait O Landscape

~Custom size
----------------------------
| Width: E ! 1 Units: .
' P
! Height: [s9] EE

D‘F;e;iie-p-a;e-t; ;a-nt-e;t-...- -

Border
& Show page border
[ Border on top of drawing
¥ show border shadow

Border color: I

A

Em Units escolha a unidade que prefere, neste caso utilizamos
Milimeters.

Em Width defina a largura do seu documento e, no campo Height
a altura do mesmo.

Na aba Color Management em Available Color Profiles selecione
Generic CMYK Profile para que n&o hajam alteragcdes na cor.

xt Filters Extensions| O O O [X| Document Properties (Shift+Ctrl+D)
% @ é}
= 57| x |E Page l Guides l Grids l Snap!l Ea_lﬂ_r tﬂfn_age_r‘rleft‘l Scripting _@
- B ._ Linked Color Profiles: . -vl o psa
v

Available Color Profiles:

Adobe RGB (1998) .= || Link Profile

YK Profile .

"~ ~ Generic Gray Gamima 2-2Profile ~ "

Generic Gray Profile

Generic Lab Profile
Generic RGBE Profile
Generic XYZ Profile
sRGB IEC61966-2.1
Black & White
Blue Tone
Gray Tone
Lightness Decrease
Lightness Increase

Sepia

Display
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BLEED (SANGRIA)

Bleed (Sangria) é a medida extra que devera colocar no seu documento, de forma a

garantir que 0 mesmo ndo apresente margens brancas ao redor.
Assim, devera acrescentar 4 mm a altura e a largura do seu documento.

Certifigue-se que acrescenta 4mm a altura e largura do seu

documento. No caso do cartao de visita com 85x55mm insira 89x59mm.

|%| New document 1 - Inkscape

Filters Extensions

% @ (LIaeEmEn e el i E o) N = |
=7 | x[o.000 Page | Guides ] Grids ] Snap ] Color Management ] Scripting ] @
Default units:
Background: ERESSEENEE
Page Size

0% 297,00 mm ﬂ

US Letter 8,5x11,0in

Us Legal 8,5x 14,0in

US Executive 7,.2%10,5in

AD 841,0 % 1189,0 mm

Al 594,0 x 841,0 mm

A2 420,0 % 594,0 mm

A3 297,0 % 420,0 mm
e

AS 148,0 x 210,0 mm X

Orientation: ® Portrait O Landscape

~Custom size

--------------- N
:width: E : Units: | mm 2
D Rle;i;-e-p-ag-e-ts Ea;ﬂ:-er-ﬂ:. .- -

Border
& Show page border
[J Border on top of drawing
¥ Show border shadow

Border color:

GRAVAR DOCUMENTO

E aconselhado que grave o documento em PDF de forma a garantir a qualidade

do mesmo.

Va a File > Save As e na janela que se abre (imagem abaixo),
selecione Portable Document Format (PDF) e seguidamente
cligue em Save.

A e iAot St "

Mame: | |

Save in folder: ll_l'j[}esktnp s ]

[* Browse for other folders

¥ Append filename extension automatically]

¥ Enable preview i

1
Portable Document Format 1*}#:
1

Na nova janela que se abre, selecione a opcédo Convert texts to path
de forma a garantir que o0 seu documento nao sofra alteracoes.

Em Resolution for rasterization (dpi) insira 300.
Cligue em OKk.

Restrict to PDF wersion l PDF 1.5 = l

PDF+LaTeX: Omit text in PDF, and create LaTeX file

Rasterize filter effects

Export area is drawing
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Export area is page

Limit export to the object with 1D [

[ Xgancel |{_&ox I

#

Para qualquer esclarecimento contate-nos através do email:
cliente@360imprimir.com.br

Copyright © 2015 360imprimir. Todos os direitos reservados.




